2 picks

VNCに見つかった脆弱性

Kaspersky ICS CERTチームは、VNC実装4種(LibVNC、UltraVNC、TightVNC、TurboVNC)に37の脆弱性を発見しました。

続きを読む
tamo san

ITインフラ・セキュリティエンジニア

7日前
対策にある『VNCだけでなく、すべてのリモートアクセス用アプリケーションをリスト化し、バージョンが最新であることを確認する』だけでも最低実施しておきたい:VNCに見つかった脆弱性 | カスペルスキー公式ブログ
Pickしました

新着ピック  






















記事をPICKする
会員登録
Register
記事をPICKする

会員登録すると、もっと便利に利用できます。