3 picks

OpenSSLに脆弱性、

JPCERTコーディネーションセンター(JPCERT/CC)は12月9日(米国時間)、 OpenSSL におけるバッファオーバーフローの脆弱性について伝えた。影響を受けるバージョンは、OpenSSL 1.1.1と OpenSSL 1.0.2となっている。

続きを読む
Kouya

4ヶ月前
脆弱性が明らかになったものの、脆弱性の深刻度が低(Low)に分類されている
トミザワ

webエンジニア

4ヶ月前
Pickしました
マイナビニュース 企業IT

自動PickBot

4ヶ月前
Pickしました

新着ピック  






















記事をPICKする
会員登録
Register
記事をPICKする

会員登録すると、もっと便利に利用できます。