「Visual CSS Style Editor」使ってるからは要アップデートですね。wordpressは狙われやすいのでこまめなアップデートが重要です。