2 picks

Ghostscriptに任意コマンド実行の脆弱性、アップデートを

JPCERTコーディネーションセンター(JPCERT/CC)は2月5日、「Japan Vulnerability Notes(JVN)」において、Ghostscript にアクセス制限回避の脆弱性が存在すると伝えた。この脆弱性を悪用された場合、細工されたファイルをGhostscriptが処理することで、任意のコマンドが実行される可能性がある

続きを読む
Kouya

2ヶ月前
Pickしました
マイナビニュース 企業IT

自動PickBot

2ヶ月前
Pickしました

新着ピック  






















記事をPICKする
会員登録
Register
記事をPICKする

会員登録すると、もっと便利に利用できます。