昨日から出ているやつですね 1.1.1系影響:JVNVU#97087254: OpenSSL における NULL ポインタ参照の脆弱性