I have the following line in my code, which works fine in PHP-5.6, but not in PHP-7.1. require_once '/app/plugin.php'; When I change it to one of the following, the it works with PHP-7.1? requir...

Stack Overflow / 4年

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。