2 picks

Palo Alto Networks製品のSAML認証に危険度最大の脆弱性、米サイバー軍も注意喚起

脆弱性はPAN-OSのSAML認証に存在する。危険度はCVSSで最大値の「10.0」。米サイバー軍は、「すぐにも外国のAPTが悪用を試みるだろう」と指摘した。

続きを読む
tamo san

ITインフラ・セキュリティエンジニア

1ヶ月前
これ見落としてた。CVSS10.0(!) 実質PAN-OS7系以外全て対象ですな。回避策あり:Palo Alto Networks製品のSAML認証に危険度最大の脆弱性、米サイバー軍も注意喚起 - ITmedia エンタープライズ
Kouya

1ヶ月前
Pickしました

新着ピック  






















記事をPICKする
appstore
googleplay
会員登録
Register
記事をPICKする

会員登録すると、もっと便利に利用できます。