『ECサイト運営事業者、あるいはそれをサポートするベンダーは、プラグインまできちんと脆弱性を追いかけていく、その事が求められているのではないでしょうか』:ワードプレスプラグインの脆弱性 - Fox on Security