When I try to build my project gradle throws the error "Multiple dex files define Lcom/google/common/annotations/Beta" app-level build.gradle: apply plugin: 'com.android.application' android {

Stack Overflow / 5年

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。