「OpenSSL」に暗号通信を解読可能な脆弱性“Raccoon Attack” ~パッチ提供のない旧版は注意/「OpenSSL 1.1.1」への移行を

窓の杜 / 1ヶ月

 脆弱性対策情報ポータルサイト“JVN”は9月10日、脆弱性レポート“JVNVU#91973538”を公開した。SSL/TLSプロトコルを実装したオープンソースライブラリ「OpenSSL」に暗号通信を解読可能な脆弱性(CVE-2020-1968)が存在するという。

この記事をPICKする

hatenabookmark
koduki

1ヶ月前

まだ古い1.0系を使ってるところは移行しないと危ないね。
窓の杜

1ヶ月前

Pickしました
appstore
googleplay
会員登録
URLからPICKする

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をPickして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。