LTS以外は相手にしないのか、結構大胆。PostCSS 8 では、Node.js 6.x、8.x、11.x、および13.xバージョンのサポートが削除されました