Stack Overflow / 2年弱

I am trying to update my react project to an updated version and I am facing the following error: ERROR in ./node_modules/react-dom/index.js Module not found: Error: Can't resolve 'react/lib/React...

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。