Tomcatに情報窃取の脆弱性、アップデートを

マイナビニュース / 2ヶ月

United States Computer Emergency Readiness Team (US-CERT)は1月15日(米国時間)、複数のバージョンのApache Tomcatに脆弱性が存在すると伝えた。この脆弱性を悪用されると、攻撃者によって機密情報を窃取される危険性があるとされており注意が必要。

この記事をPICKする

hatenabookmark
Kouya

1ヶ月前

Pickしました
GuestUser@8029

1ヶ月前

Pickしました
Pickしました
appstore
googleplay
会員登録
URLからPICKする

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をPickして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。