Stack Overflow / 2年弱

I have a project that connect to LAMP server and fetch some data by using AsyncTask . This app run on all Android APIs from API 16 to API 26 correctly . But when examine it on Android 9 ( API 28 ) ...

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。