ISC BINDに深刻な脆弱性、アップデートを

マイナビニュース / 8日

JPCERTコーディネーションセンター(JPCERT/CC)は2月18日、ISC BINDに脆弱性が存在すると伝えた。この脆弱性を悪用されると、サービス妨害攻撃(DoS: Denial of Service attack)を引き起こされる危険性があるほか、まだ実証はされていないものの遠隔からコードが実行されるおそれがある。

この記事をPICKする

hatenabookmark
Kouya

7日前

Pickしました
Pickしました
appstore
googleplay
会員登録
URLからPICKする

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をPickして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。