脆弱性は最も長いもので10年以上前から存在していたという。ただし今のところ、この脆弱性が悪用した痕跡はないとされている。