マイナビニュース / 17日

F5 Networksは4月28日(米国時間)、シングルサインオン/SSL VPNをサポートするアクセス管理ツール「F5 BIG-IP APM」に認証回避の脆弱性が存在すると伝えた。この脆弱性を悪用されると、認証を回避される危険性があるとされている。

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。