今月のWUで気になったもの。http[.]sysの問題ということで2015年のMS15-034を思い出しますね。なお20H1以降のWin10系対象:CVE-2021-31166 - セキュリティ更新プログラム ガイド - Microsoft - HTTP プロトコル スタックのリモートでコードが実行される脆弱性