昨日出ていたVMwareの脆弱性。ESXi、VMware Cloud Foundationのみ。SFCB(CIMブローカ)とOpenSLPの脆弱性。パッチ提供あり。回避策は両方とも既存サービス停止(管理に影響は出そうですが):VMware ESXiに不適切な認証回避とサービス拒否の脆弱性 | TECH+