I just migrated my project to androidx I am getting inflation error for inflating viewpager component I replaced android.support.v4.view.ViewPager with androidx.viewpager.widget.ViewPager this ...

Stack Overflow / 2年弱

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。