『脆弱性の悪用によって、攻撃者が悪意あるWebコンテンツを作成し、被害者のデバイス上で任意コードを実行する恐れ』:WebKitに危険な脆弱性(CVE-2022-22620)、すぐにiOSのアップデートを | カスペルスキー公式ブログ