Stack Overflow / 9年弱

I installed the latest iOS update (5.1.1) on my development iPhone. In Xcode, I now get the error "Could not support development". Xcode says that I'm up-to-date on the latest SDK. How can I fix...

この記事へのコメントはありません

appstore
googleplay
会員登録

会員登録して、もっと便利に利用しよう

  • 1.

    記事をストックできる
    気になる記事をピックして、いつでも読み返すことができます。
  • 2.

    新着ニュースをカスタマイズできます
    好きなニュースフィードをフォローすると、新着ニュースが受け取れます。