2 picks

 Mozillaは10月9日(米国時間)、macOS向けの端末エミュレーター「iTerm2」に任意コードの実行を許す深刻な脆弱性が存在することを明らかにした。最新版v3.3.6へのアップデートを呼び掛けている。

続きを読む
Suzuki Yutaro

フリーランスエンジニア

6日前
アップデート済みだった。よかった…。
窓の杜

自動PickBot

7日前
Pickしました

配信メディア

窓の杜

新着ピック  






















記事をPICKする
ログイン
会員登録
Register
記事をPICKする

会員登録すると、もっと便利に利用できます。