2 picks

Apple、証明書の有効期限切れによりmacOSインストーラーが破損しているというエラーが出る問題が確認されているとして古いmacOS/OS Xのインストーラーを再ダウンロードするように通知。

Appleは現地時間2019年10月24日、macOSのインストーラーや一部のアプリのパッケージで「このアプリケーションは破損しているため開けません」や「このアプリケーションは破損しているため、インストールには使用できません」というエラーが出る問題が報告されているとして管理者向けにサポートページを公開しました。

続きを読む
Kouya

5ヶ月前
Pickしました
城間 愛夢

5ヶ月前
Pickしました

新着ピック  






















記事をPICKする
会員登録
Register
記事をPICKする

会員登録すると、もっと便利に利用できます。